Vulnerabilidad grave en OpenSSL #08/04/2014

Actualización 10/04/2014 Se ha descubierto una grave vulnerabilidad (CVE-2014-0160)  en la biblioteca de software criptográfico OpenSSL, denominada «Heartbleed». El fallo, permite al atacante robar información confidencial bajo condiciones normales,

Read More »